Highlighted

Adobe Analytics App Measurement migration - do I need to update plugins extension?

I need to migrate from version1.2.1 to 1.4.1 . I am not sure if I need to update any plugins in this case?
2 REPLIES 2
Highlighted

Adobe Analytics App Measurement migration - do I need to update plugins extension?

Employee Emeritus
Hi Alla, You shouldn't need to update but you should contact your Adobe Analytics rep to confirm as they would be the best authority on these kinds of topics.

Adobe Analytics App Measurement migration - do I need to update plugins extension?

Thanks Hoang